Packet loss for traffic through f5m4
Incident Report for UNC Chapel Hill - ITS
Resolved
This incident has been resolved.
Posted Apr 05, 2019 - 13:01 EDT
Investigating
At 12:15:45 PM on 4/5/2019, ITS detected a problem with the F5. There is approximately 30% packet loss for traffic traveling through f5m4. Members of the ITS staff are working to resolve the issue and to identify the root cause of the service interruption. Updates will be communicated as they become available.
Posted Apr 05, 2019 - 12:20 EDT
This incident affected: Network (F5 Load Balancing).